Welcome to the VanDyke Software Forums

Join the discussion today!


Go Back   VanDyke Software Forums > General

Reply
 
Thread Tools Display Modes
  #1  
Old 05-28-2019, 11:37 AM
austina2 austina2 is offline
Registered User
 
Join Date: May 2019
Posts: 7
Enter Local Passcode

Every time i log into certain devices i am asked for keyboard interactive authentication. Even if i save the password (and the configuration is identical to devices where i am not asked for KIA)

Wondering what i am doing wrong or how i can fix this.

Austin
Reply With Quote
  #2  
Old 05-28-2019, 03:07 PM
jpellegrini jpellegrini is offline
Registered User
 
Join Date: Mar 2019
Posts: 20
I apologize for the difficulties you are having with this. Would you be so kind as to contact us at Support@Vandyke.com? Please add "Attn: Jon Forum Post 51586" as the subject line.

I would like to get some more information from you regarding this issue.
__________________
Thanks,
--Jon

VanDyke Software
Technical Support
support@vandyke.com
(505) 332-5730
Reply With Quote
  #3  
Old 05-29-2019, 11:22 PM
austina2 austina2 is offline
Registered User
 
Join Date: May 2019
Posts: 7
Thanks for your reply!
__________________


Austin A
Network Admin

Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -6. The time now is 05:21 AM.