View Single Post
  #2  
Old 08-24-2016, 08:40 AM
bgagnon bgagnon is offline
VanDyke Technical Support
 
Join Date: Oct 2008
Posts: 4,312
Hi kingboli,

You have your command-line options out of order.

The standard option /SCRIPT should come before the *protocol-specific* options.

See this recent post.
__________________
Thanks,
--Brenda

VanDyke Software
Technical Support
support@vandyke.com
(505) 332-5730

Last edited by bgagnon; 08-24-2016 at 08:47 AM.
Reply With Quote