View Single Post
  #5  
Old 07-08-2016, 07:03 AM
Rhudi's Avatar
Rhudi Rhudi is offline
Registered User
 
Join Date: Jul 2013
Location: Greenville, SC
Posts: 84
In Cisco devices, "terminal length 0" stops the 'more' prompt.

Juniper: "set cli screen-length 0"

Most router have a similar option.
Reply With Quote