View Single Post
  #4  
Old 03-04-2006, 11:07 AM
jpv jpv is offline
Weekend Programmer and CEO
 
Join Date: Nov 2003
Location: VanDyke Software
Posts: 54
Quote:
Originally Posted by mathieul
I changed the
- font (that looked like the right font, but the properties screen was still showing the wrong font)
- put the background to "Traditional". That didn't take.
- set the anti-idle to NO-OP, that didn't take.

-Mathieu
How did you verify it didn't take?
- had one window open and opened another window
- had one window open and opened a tab
- other (please explain)

From the menu, is "Options / Auto Save Options" checked?

--Jeff