Welcome to the VanDyke Software Forums

Join the discussion today!


Go Back   VanDyke Software Forums > Search Forums

Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: roegs
Forum: General 12-03-2007, 01:36 PM
Replies: 7
Views: 7,218
Posted By roegs
Thanks Teresa...that seemed to clear the problem....

Thanks Teresa...that seemed to clear the problem. My files for some reason were set to read only. I updated the default.ini and deleted all the other ini files.
Forum: General 12-03-2007, 09:40 AM
Replies: 7
Views: 7,218
Posted By roegs
Kevin...I did some more checking on this last...

Kevin...I did some more checking on this last Friday, and my problem appears to be that I cannot permanently uncheck the 'Clear on Disconnect' session option. In other words, it will not let me save...
Forum: General 11-30-2007, 11:05 AM
Replies: 7
Views: 7,218
Posted By roegs
Kevin...first of all, thanks for the quick reply....

Kevin...first of all, thanks for the quick reply.

The telnet session is a clean disconnect. I use it for telnet into Cisco devices, and do a normal exit. Emulation is VT100.

Auto Reconnect is...
Forum: General 11-29-2007, 04:20 PM
Replies: 7
Views: 7,218
Posted By roegs
SecureCRT Scrollback Buffer Clears

I'm running Version 5.1.3 (build 281). Each time I exit from my telnet session, the scrollback buffer clears and I can no longer see any history. I've tried unchecking the 'Clear on Disconnect'...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT -6. The time now is 01:49 AM.